  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.gwinnettdailypost.com/content/tncms/live/" />
<meta name="keywords" content="cnn, imported, united kingdom, european union, commerce, economics, politics, deal, boris johnson, brexit, company, negotiations" />
<meta name="news_keywords" content="cnn, imported, united kingdom, european union, commerce, economics, politics, deal, boris johnson, brexit, company, negotiations" />
<meta name="description" content="Britain and the European Union have taken their first steps toward negotiating a new free trade deal, staking out sharply divergent positions Monday that point to more fraught negotiations and" />
<meta name="author" content="Charles Riley, CNN Business" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gwinnettdailypost.com/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/b09d8500-5725-11e5-9ae4-d3241fe57edb.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Brexit just happened. Britain and the EU are already arguing about what comes next" />
<meta property="og:description" content="Britain and the European Union have taken their first steps toward negotiating a new free trade deal, staking out sharply divergent positions Monday that point to more fraught negotiations and" />
<meta property="og:site_name" content="Gwinnett Daily Post" />
<meta property="og:section" content="Business" />
<meta property="fb:app_id" content="265073373638605" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gwinnettdaily" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.9f04292125eadc1108361adcce5deaa6.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/live/global/resources/styles/site.css?_dc=1453731544"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.156.0"},"page":{"grid":"simple","style":"default","path":"\/local\/business","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Charles Riley, CNN Business"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":432},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-59155304-2"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/10086/cc.js?ns=_cc10086" id="LOTCC_10086"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc10086.add('tp', 'TNNW');
		_cc10086.add('act', ' User Login');
		_cc10086.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc10086.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2122", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.52db4cb7b73343c1af68702568db76ab.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["cnn","imported","united kingdom","european union","commerce","economics","politics","deal","boris johnson","brexit"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/gwinnettdailypost.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/gwinnettdailypost.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/gwinnettdailypost.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/gwinnettdailypost.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.4424d5945a9b66672684c2beb5450409.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/gwinnettdailypost.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/gwinnettdailypost.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/gwinnettdailypost.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","https://c.amazon-adsystem.com/aax2/apstag.js");
    apstag.init({
        pubID: 'e42ec5cd-11f7-4d8a-a91c-74054da9c4cb',
        adServer: 'googletag',
        simplerGPT: true
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [300, 50]]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-504089'] = googletag.defineSlot(adUnit, [[320, 50], [300, 50]], 'ad-504089').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-504089'].setTargeting('pos', ['block-320x50-top-mobile']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-458218'] = googletag.defineSlot(adUnit, [728, 90], 'ad-458218').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-458218'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            
                gptAdSlots['ad-549719'] = googletag.defineSlot(adUnit, [88,31], 'ad-549719').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-549719'].setTargeting('pos', ['weather-sponsor']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[2, 1], [986, 30]]).addSize([992, 0], [[2, 1], [986, 30]]).addSize([1200, 0], [[2, 1], [986, 30]]).build();
                gptAdSlots['ad-458219'] = googletag.defineSlot(adUnit, [[2, 1], [986, 30]], 'ad-458219').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-458219'].setTargeting('pos', ['pencil','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            
                gptAdSlots['fixed-big-ad-middle-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-middle-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-middle-asset'].setTargeting('pos', ['fixed-big-ad-middle-asset','stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-bottom-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#d4d4d4","heading_tag":"h3","require_user_account":"1","signup_lists_only":"","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"494286"}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [1, 1]).addSize([992, 0], [1, 1]).addSize([1200, 0], [1, 1]).build();
                gptAdSlots['ad-824174'] = googletag.defineSlot(adUnit, [1, 1], 'ad-824174').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-824174'].setTargeting('pos', ['background','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            
                gptAdSlots['ad-458221'] = googletag.defineSlot(adUnit, [300, 250], 'ad-458221').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-458221'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            
                gptAdSlots['ad-631635'] = googletag.defineSlot(adUnit, [300, 250], 'ad-631635').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-631635'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            
                gptAdSlots['ad-624066'] = googletag.defineSlot(adUnit, [300, 250], 'ad-624066').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-624066'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            
                gptAdSlots['ad-458230'] = googletag.defineSlot(adUnit, [300, 100], 'ad-458230').setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.poll_config || (window.poll_config = []); window.poll_config.push({"id":"b0699462-38a7-11ea-9958-b792e55b9d37-441369","asset_id":"b0699462-38a7-11ea-9958-b792e55b9d37","title":"POLL: What\\'s favorite pizza topping?","url":"\/curated\/poll-what-s-favorite-pizza-topping\/poll_b0699462-38a7-11ea-9958-b792e55b9d37.html","results":"https:\/\/www.gwinnettdailypost.com\/curated\/poll-what-s-favorite-pizza-topping\/poll_b0699462-38a7-11ea-9958-b792e55b9d37.html?action=poll:results&format=json","chart":"bar"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300, 600], [160, 600], [120, 600]]).addSize([1200, 0], [[300, 600], [160, 600], [120, 600]]).build();
                gptAdSlots['ad-458220'] = googletag.defineSlot(adUnit, [[300, 600], [160, 600], [120, 600]], 'ad-458220').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-458220'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            
                gptAdSlots['ad-458223'] = googletag.defineSlot(adUnit, [300, 250], 'ad-458223').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-458223'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.discovery_config || (window.discovery_config = []); window.discovery_config.push({"ad_dfp_interval":"4","ad_dfp_slot":"\/132916964\/albanyherald.com","aspect_ratio":"4:3","asset_heading_tag":"h4","cols":"4","cols_equal_height":true,"compact":true,"fetch_method":"infinity","show_byline":"","show_comment_count":"","show_date":"","show_flags":"","show_lead":"","show_section":"","heading_tag":"h3","heading_bg_color":"","heading_text_color":"inherit","note":"","overline_text":"","overline_text_color":"dark","overline_bg_color":"","overline_icon":"none","links_position":"top","display_width":"region","bottom_margin":"standard","infinity_mode":"section","follow":false,"display_mode":"grid","block_bg_color":"","bg_color":"","text_color":"inherit","show_image":true,"image_size":"md","img_loc":"top","show_kicker":false,"show_hammer":false,"text_truncate":"300","summary_truncate":"","read_more_link":"","read_more_text":"Read more","show_author":"","show_share":"","share_button_type":"inherit","show_asset_icons":"inherit","time_to_read":"disabled","show_map":"","show_audience":"","hide_audience":"","zone_id":"","card_style":"grid","grid_cols":"4","col_count":3,"offset":4,"search_url":"https:\/\/www.gwinnettdailypost.com\/search\/?altf=full&bl=809512&o=4&l=24&f=json","block_id":"809512","drop_zone":"#content-discovery-809512","template":"#template-809512","trigger":"#trigger-next-809512","ad_dfp_sizes":{"allViewports":[[300,250]],"minColumnWidth":300,"slotSize":[[300,250]]}}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728, 90]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-458224'] = googletag.defineSlot(adUnit, [728, 90], 'ad-458224').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-458224'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/gwinnettdailypost.com/local/business';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[320, 50], [300, 50]]).addSize([768, 0], [[320, 50], [300, 50]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-458225'] = googletag.defineSlot(adUnit, [[320, 50], [300, 50]], 'ad-458225').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-458225'].setTargeting('pos', ['atf','sticky-anchor-mobile']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Brexit just happened. Britain and the EU are already arguing about what comes next | Business | gwinnettdailypost.com</title><!--<link rel="stylesheet" type="text/css" href="http://widgets.print2webcorp.com/model/gwinnett/p2w_widget_style.css" /> -->
            
    <style>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</style>
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/bc896a64-5725-11e5-a15a-ef79d5d40ec0.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//aax.amazon-adsystem.com">
    
        <link rel="preconnect" href="//c.amazon-adsystem.com">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    
        <link rel="preconnect" href="//survey.g.doubleclick.net">
    <link rel="alternate" type="application/rss+xml" title="Brexit just happened. Britain and the EU are already arguing about what comes next | Business | gwinnettdailypost.com" href="http://www.gwinnettdailypost.com/search/?f=rss&amp;t=article&amp;c=local/business&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.gwinnettdailypost.com/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            


        <script>
            $(document).ready(function(){
               $( ".card.classifieds-categories div.card-container.panel.panel-default div.list-group a.list-group-item:contains('Pets & Livestock')" ).hide();
            });
        </script>
        
        <script>
            $(document).ready(function(){
               $( ".card.classifieds-categories div.card-container.panel.panel-default div.list-group a.list-group-item:contains('Legal Announcements')" ).hide();
            });
        </script>
        <script>
            $(document).ready(function(){
               $( ".card.classifieds-categories div.card-container.panel.panel-default div.list-group a.list-group-item:contains('Auctions, Estate & Garage Sales')" ).hide();
            });
        </script>
       

        </head>
        <body class="app-editorial blox-asset uuid-66a47567-4e79-5c42-af08-5e9bcc1bb632 section-localsection-business type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.gwinnettdailypost.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.156.0&tncms.page.grid=simple&tncms.page.style=default&tncms.page.path=%2Flocal%2Fbusiness&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Charles+Riley%2C+CNN+Business&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=432&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-59155304-2&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_tgqwa2hmaqccixlfogo7em2awi'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>
    window.__tnt || (window.__tnt = {});
    __tnt.subscription || (__tnt.subscription = {});
    __tnt.subscription.api || (__tnt.subscription.api = {});

    if (typeof(Event) === 'function') {
        window.userStatus = new Event('tnt-user-status');
    } else {
        window.userStatus = document.createEvent('Event');
            userStatus.initEvent('tnt-user-status', true, true);
    }
    userStatus.version = 2;
    userStatus.hasAccess = false;
    userStatus.accessMethod = 'none';
    userStatus.accessError = null;

    __tnt.subscription.api.decrypt = function(){
        if (typeof NodeList.prototype.forEach !== "function") { NodeList.prototype.forEach = Array.prototype.forEach; } /** IE11 polyfill */
        document.querySelectorAll(".subscriber-only.encrypted-content").forEach(function(el){ 
            el.innerHTML = tncms.unscramble(el.textContent);
            el.classList.remove("encrypted-content");
        });
        document.querySelectorAll(".subscriber-only,.subscriber-hide").forEach(function(el){ el.style.display = "" });
        __tnt.subscription.api.decrypt = function(){ return false; }
    };
    
    __tnt.subscription.api.showContent = function(){
        // show main content div and hide loading screen
        document.getElementById('site-container').style.display = '';
        };
    
    document.addEventListener("DOMContentLoaded", function(event) {
        // Reset the meter if the data store is too old.
__tnt.metering.init.push(function(){
    __tnt.log("checking reset date");

    var expireDate = new Date(__tnt.metering.config.date);
    var lastDate = new Date(__tnt.recent.date.get());
    
    expireDate = expireDate.getTime();
    lastDate = lastDate.getTime();
    
    if(Number(lastDate)<Number(expireDate)){
        __tnt.log("resetting restrictions");
        var nextDate = new Date(expireDate+(__tnt.metering.config.days * 86400000));

        __tnt.recent.count.set(0);
        __tnt.recent.date.set(nextDate.getTime());

        __tnt.log(nextDate);
    }
});
// Always returns true
__tnt.metering.access.c.push(function(){
    return true;
});
__tnt.metering.access.e.push(function(){
    __tnt.log("executing granted scripts");

    // Analytics logging goes here
    __tnt.metering.gtm(false);

    });
__tnt.metering.access.e.push(function(){$('.subscriber-hide').show();
});
__tnt.metering.access.e.push(function(){
try { _402_Show(); } catch(e) {};
});
__tnt.metering.compatibility = function(){
    var compatible = true;
    var status = "";
    
    return {'check':compatible,'status':status};
};
var bBloxAccess = false;

        if (window.TNCMS && window.TNCMS.Subscription && window.TNCMS.Subscription.onReady) {
            window.TNCMS.Subscription.onReady(function (oPaywall) {
                var bBloxRestricts = oPaywall.isRestricted ? oPaywall.isRestricted() : true;
                var bBloxAccess = oPaywall.allowAccess ? oPaywall.allowAccess() : bBloxRestricts;
                var bBloxAccessByIp = oPaywall.accessByIp ? oPaywall.accessByIp() : false;
                var sBloxAccessByIpError = oPaywall.accessByIpError ? oPaywall.accessByIpError() : null;
                var bBloxAccessBySvc = oPaywall.userHasService ? oPaywall.userHasService() : false;
                var sAccessMethod = 'unknown';

                if (bBloxAccess) {
                    if(bBloxAccessByIp){ sAccessMethod = "ip"; }
                    if(bBloxAccessBySvc){ sAccessMethod = "service"; }
                    __tnt.trackEvent({'category':'subscription','action':'user access','label':'user gained access through '+sAccessMethod,'value':'1'});

                    __tnt.subscription.api.decrypt();
                    userStatus.hasAccess = true;
                } else {
                    __tnt.metering.check();
                }

                if(sBloxAccessByIpError){
                    __tnt.trackEvent({'category':'subscription','action':'ip error','label':'accessByIp error: '+sBloxAccessByIpError,'value':'1'});
                }

                userStatus.accessMethod = sAccessMethod;
                userStatus.accessError = sBloxAccessByIpError;

                window.dispatchEvent(userStatus);
                __tnt.subscription.api.showContent();
            });
        }else{
            userStatus.accessError = "Software API unavailable";

            window.dispatchEvent(userStatus);
            __tnt.subscription.api.showContent();
        }
    });
    </script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for Reading!

                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.gwinnettdailypost.com/users/signup/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.gwinnettdailypost.com/users/login/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.gwinnettdailypost.com/users/login/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.gwinnettdailypost.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.gwinnettdailypost.com%252Flocal%252Fbusiness%252Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%252Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.gwinnettdailypost.com/users/signup/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.gwinnettdailypost.com/users/login/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.gwinnettdailypost.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.gwinnettdailypost.com%252Flocal%252Fbusiness%252Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%252Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2122);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-441493" class="tncms-block hidden-md hidden-lg"><div id="user-controls-441493" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.gwinnettdailypost.com/users/signup/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.gwinnettdailypost.com/users/login/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.gwinnettdailypost.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-441493').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.gwinnettdailypost.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.gwinnettdailypost.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.gwinnettdailypost.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-441493').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.gwinnettdailypost.com/users/logout/" id="user-logout-form-441493"><input type="hidden" name="referer_url" value="https://www.gwinnettdailypost.com/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-845722" class="tncms-block"><ul id="block-845722" class="tnt-photo-sales-cart cart-icon list-inline clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/frontpage/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/local/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/local/crime/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/local/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/local/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/news/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a href="/news/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a href="/local/politics/"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a href="/news/science_technology/"  class="nav-link tnt-section-science-technology">Science & Technology</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state-news">State News</a>
                                </li><li>
                                    <a href="/news/world_nation/"  class="nav-link tnt-section-worldnation">World/Nation</a>
                                </li><li>
                                    <a href="/news/your_money/"  class="nav-link tnt-section-your-money">Your Money</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a href="http://www.gwinnettprepsports.com"  target="_blank" rel="noopener" class="nav-link tnt-section-prep">Prep</a>
                                </li><li>
                                    <a href="/sports/professional/"  class="nav-link tnt-section-professional">Professional</a>
                                </li><li>
                                    <a href="/sports/podcast/"  class="nav-link tnt-section-podcast">Podcast</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment/"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/entertainment/arts_theatre/"  class="nav-link tnt-section-arts-theatre">Arts & Theatre</a>
                                </li><li>
                                    <a href="/entertainment/food_drink"  class="nav-link tnt-section-food-drink">Food & Drink</a>
                                </li><li>
                                    <a href="/entertainment/home_garden"  class="nav-link tnt-section-home-garden">Home & Garden</a>
                                </li><li>
                                    <a href="/entertainment/movies/"  class="nav-link tnt-section-movies">Movies</a>
                                </li><li>
                                    <a href="/entertainment/music/"  class="nav-link tnt-section-music">Music</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_the_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/announcements/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/comments/"  class="nav-link tnt-section-recent-comments">Recent Comments</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a href="/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/announcements_old/college_notes/"  class="nav-link tnt-section-college-notes">College Notes</a>
                                </li><li>
                                    <a href="/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/announcements_old/military_notes/"  class="nav-link tnt-section-military-notes">Military Notes</a>
                                </li><li>
                                    <a href="/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/multimedia/photos/"  class="nav-link tnt-section-photos">Photos</a>
                                </li><li>
                                    <a href="/multimedia/slideshows"  class="nav-link tnt-section-slideshows">Slideshows</a>
                                </li><li>
                                    <a href="/multimedia/videos/"  class="nav-link tnt-section-videos">Videos</a>
                                </li><li>
                                    <a href="/sports/podcast/"  class="nav-link tnt-section-podcast">Podcast</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/marketplace/"  class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-10" data-target="#mobile-nav-right_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-help">Help</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.gwinnettdailypost.com/site/forms/subscription_services/zipcodes/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe-now-print">Subscribe Now - Print</a>
                                </li><li>
                                    <a href="https://www.gwinnettdailypost.com/users/signup/"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe-now-digital">Subscribe Now - Digital</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a href="/site/forms/web_help"  class="nav-link tnt-section-web-help">Web Help</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/newsletters/"  class="nav-link tnt-section-newsletters-alerts">Newsletters & Alerts</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-441442" class="tncms-block hidden-md hidden-lg"><section id="block-441442" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-441442" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-441442" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-441442-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-441442-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-441442-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-441442').submit();
        return false;
    });

    $('#site-search-441442').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-441442 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-441442 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-441442-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-826021" class="tncms-block"></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-504089" class="tncms-block hidden-sm hidden-md hidden-lg"><div class="tnt-ads-container text-center  " >
        <div id="ad-504089" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-504089');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-services"  href="https://services.gwinnettdailypost.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-autos"  href="http://www.greateratlantaautos.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Autos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buyga"  href="https://buyga.gwinnettdailypost.com/gwinnett-daily-post/"  target="_blank" rel="noopener">
                    <span class="nav-label">BuyGA</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="http://www.gajobsource.com/gwinnett/"  target="_blank" rel="noopener">
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classlegals"  href="/classifieds/" >
                    <span class="nav-label">Class/Legals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="https://classifieds.scompapers.com/gwinnettdailypost/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place An Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-scni-events"  href="http://www.scnievents.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">SCNI Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-editions"  href="http://issuu.com/gwinnettdailypost"  target="_blank" rel="noopener">
                    <span class="nav-label">e-Editions</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-845720" class="tncms-block pull-right"><ul id="block-845720" class="tnt-photo-sales-cart cart-icon list-inline clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div><div id="tncms-block-504958" class="tncms-block pull-right"><div id="user-controls-504958" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.gwinnettdailypost.com/users/signup/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.gwinnettdailypost.com/users/login/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.gwinnettdailypost.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-504958').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.gwinnettdailypost.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.gwinnettdailypost.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.gwinnettdailypost.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-504958').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.gwinnettdailypost.com/users/logout/" id="user-logout-form-504958"><input type="hidden" name="referer_url" value="https://www.gwinnettdailypost.com/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-441443" class="tncms-block pull-right"><div class="follow-links-441443 pull-right">
    
    <section id="block-441443" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/gwinnettdailypost/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gwinnettdaily" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/gwinnett-daily-post?trk=company_logo" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/GwinnettDailyPost" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://instagram.com/gwinnettdailypost/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.gwinnettdailypost.com",
  "sameAs" : ["http://facebook.com/gwinnettdailypost/","https://twitter.com/gwinnettdaily","https://www.linkedin.com/company/gwinnett-daily-post?trk=company_logo","https://www.youtube.com/user/GwinnettDailyPost","https://instagram.com/gwinnettdailypost/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-814442" class="tncms-block hidden-xs"><div class="message-block double-padding-top"><section id="block-814442" class="block emphasis-h3 #ffffff  " ><div class="card-panel panel">
            <div class="panel-body"><article class="card promo media text-left">
        <div class="media-body"><a href="https://www.gwinnettdailypost.com/newsletters/"><h3><center>Sign up for the latest headlines & breaking news alerts</center></h3></a></div>
    </article></div>
        </div></section></div></div></div></div>
                </div>
                <div class="row">
                      
<div class="option-masthead-one">
<div class="col-lg-4 col-md-3"><div id="tncms-region-option-masthead-logo" class="tncms-region "><div id="tncms-block-441429" class="tncms-block"><section id="block-441429" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/cd2e7fc2-fcb6-11e9-b82e-3319b4e89c77.jpg?resize=200%2C89" 
            srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/cd2e7fc2-fcb6-11e9-b82e-3319b4e89c77.jpg?resize=200%2C89 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/cd2e7fc2-fcb6-11e9-b82e-3319b4e89c77.jpg 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
<div class="col-lg-8 col-md-9"><div id="tncms-region-option-masthead-advertise" class="tncms-region "><div id="tncms-block-458218" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-458218" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458218');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
</div>

                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-441430" class="tncms-block"><section id="block-441430" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/d6ecad7c-fcb6-11e9-abf6-fb2547561f82.jpg?resize=200%2C89" 
            srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/d6ecad7c-fcb6-11e9-abf6-fb2547561f82.jpg?resize=200%2C89 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/d6ecad7c-fcb6-11e9-abf6-fb2547561f82.jpg 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-441439" class="tncms-block navigation-search-block"><ul id="site-search-441439-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-441439" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm ">
        <input id="site-search-441439-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-441439-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-441439-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-441439').submit();
        return false;
    });

    $('#site-search-441439').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-441439 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-441439 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-441439-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-441499" class="tncms-block"><div id="weather-441499" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=30045" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">64&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="30045"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-441499 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Lawrenceville, GA
                                
                                 <small>(30045)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Mainly sunny to start, then a few afternoon clouds. High 74F. Winds SW at 5 to 10 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy skies. Low around 50F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: February 3, 2020 @ 11:41 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=30045"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-549719" class="tncms-block weather-ad lnp-weather-center"><div class="tnt-ads-container text-center  " >
        <div id="ad-549719" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-549719');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-562113" class="tncms-block"><p style="color:#fff;margin-right:5px;padding-top:10px"><a href="https://www.greateratlantaautos.com" target="_blank"><img src="https://www.gwinnettdailypost.com/app/images/greater-atl-autos-98x31.png"></a></p></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-home"  href="/frontpage/" >
                    <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-local"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/local/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Local</span>
                </a><ul id="main-nav_menu-child-2-child-1" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-cities"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/local/cities/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Cities</span>
                </a><ul id="main-nav_menu-child-2-child-1-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-barrow-county"  href="/local/cities/barrow_county/" >
                    <span class="nav-label">Barrow County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-berkely-lake"  href="/local/cities/berkely_lake/" >
                    <span class="nav-label">Berkely Lake</span>
                </a></li><li>
                <a class="nav-link  tnt-section-braselton"  href="/local/cities/braselton/" >
                    <span class="nav-label">Braselton</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buford"  href="/local/cities/buford/" >
                    <span class="nav-label">Buford</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dacula"  href="/local/cities/dacula/" >
                    <span class="nav-label">Dacula</span>
                </a></li><li>
                <a class="nav-link  tnt-section-duluth"  href="/local/cities/duluth/" >
                    <span class="nav-label">Duluth</span>
                </a></li><li>
                <a class="nav-link  tnt-section-grayson"  href="/local/cities/grayson/" >
                    <span class="nav-label">Grayson</span>
                </a></li><li>
                <a class="nav-link  tnt-section-johns-creek"  href="/local/cities/johnscreek/" >
                    <span class="nav-label">Johns Creek</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lawrenceville"  href="/local/cities/lawrenceville/" >
                    <span class="nav-label">Lawrenceville</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lilburn"  href="/local/cities/lilburn/" >
                    <span class="nav-label">Lilburn</span>
                </a></li><li>
                <a class="nav-link  tnt-section-norcross"  href="/local/cities/norcross/" >
                    <span class="nav-label">Norcross</span>
                </a></li><li>
                <a class="nav-link  tnt-section-peachtree-corners"  href="/local/cities/peachtree_corners/" >
                    <span class="nav-label">Peachtree Corners</span>
                </a></li><li>
                <a class="nav-link  tnt-section-snellville"  href="/local/cities/snellville/" >
                    <span class="nav-label">Snellville</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sugar-hill"  href="/local/cities/sugar_hill/" >
                    <span class="nav-label">Sugar Hill</span>
                </a></li><li>
                <a class="nav-link  tnt-section-suwanee"  href="/local/cities/suwanee/" >
                    <span class="nav-label">Suwanee</span>
                </a></li></ul></li></ul></li><li>
                <a class="nav-link  tnt-section-business"  href="/local/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-crime"  href="/local/crime/" >
                    <span class="nav-label">Crime</span>
                </a></li><li>
                <a class="nav-link  tnt-section-education"  href="/local/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/local/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-outdoors"  href="/news/outdoors/" >
                    <span class="nav-label">Outdoors</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/news/pets/" >
                    <span class="nav-label">Pets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-politics"  href="/local/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-science-technology"  href="/news/science_technology/" >
                    <span class="nav-label">Science & Technology</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state-news"  href="/news/state/" >
                    <span class="nav-label">State News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-worldnation"  href="/news/world_nation/" >
                    <span class="nav-label">World/Nation</span>
                </a></li><li>
                <a class="nav-link  tnt-section-your-money"  href="/news/your_money/" >
                    <span class="nav-label">Your Money</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-college"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/college" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">College</span>
                </a><ul id="main-nav_menu-child-3-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-georgia"  href="/sports/college/sec/georgia/" >
                    <span class="nav-label">Georgia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-georgia-gwinnett"  href="/sports/college/georgia_gwinnett/" >
                    <span class="nav-label">Georgia Gwinnett</span>
                </a></li><li>
                <a class="nav-link  tnt-section-georgia-state"  href="/sports/college/georgia_state/" >
                    <span class="nav-label">Georgia State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-georgia-tech"  href="/sports/college/acc/georgia_tech/" >
                    <span class="nav-label">Georgia Tech</span>
                </a></li><li>
                <a class="nav-link  tnt-section-acc"  href="/sports/college/acc" >
                    <span class="nav-label">ACC</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sec"  href="/sports/college/sec" >
                    <span class="nav-label">SEC</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-prep"  href="http://www.gwinnettprepsports.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Prep</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-professional"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/professional/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Professional</span>
                </a><ul id="main-nav_menu-child-3-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-braves"  href="/sports/professional/braves/" >
                    <span class="nav-label">Braves</span>
                </a></li><li>
                <a class="nav-link  tnt-section-falcons"  href="/sports/professional/falcons/" >
                    <span class="nav-label">Falcons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gladiators"  href="/sports/professional/gladiators/" >
                    <span class="nav-label">Gladiators</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hawks"  href="/sports/professional/hawks/" >
                    <span class="nav-label">Hawks</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nascar"  href="/sports/professional/nascar" >
                    <span class="nav-label">NASCAR</span>
                </a></li><li>
                <a class="nav-link  tnt-section-stripers"  href="/sports/professional/g-braves/" >
                    <span class="nav-label">Stripers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-swarm"  href="/sports/professional/swarm/" >
                    <span class="nav-label">Swarm</span>
                </a></li><li>
                <a class="nav-link  tnt-section-united"  href="/sports/professional/united/" >
                    <span class="nav-label">United</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-podcast"  href="/sports/podcast/" >
                    <span class="nav-label">Podcast</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-entertainment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-arts-theatre"  href="/entertainment/arts_theatre/" >
                    <span class="nav-label">Arts & Theatre</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food-drink"  href="/entertainment/food_drink" >
                    <span class="nav-label">Food & Drink</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-garden"  href="/entertainment/home_garden" >
                    <span class="nav-label">Home & Garden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-movies"  href="/entertainment/movies/" >
                    <span class="nav-label">Movies</span>
                </a></li><li>
                <a class="nav-link  tnt-section-music"  href="/entertainment/music/" >
                    <span class="nav-label">Music</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columnists"  href="/opinion/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_the_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/announcements/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-recent-comments"  href="/comments/" >
                    <span class="nav-label">Recent Comments</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college-notes"  href="/announcements_old/college_notes/" >
                    <span class="nav-label">College Notes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-military-notes"  href="/announcements_old/military_notes/" >
                    <span class="nav-label">Military Notes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photos"  href="/multimedia/photos/" >
                    <span class="nav-label">Photos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-slideshows"  href="/multimedia/slideshows" >
                    <span class="nav-label">Slideshows</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-videos"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/multimedia/videos/" >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Videos</span>
                </a><ul id="main-nav_menu-child-8-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-cnn"  href="/multimedia/videos/cnn/" >
                    <span class="nav-label">CNN</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local"  href="/multimedia/videos/local/" >
                    <span class="nav-label">Local</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-podcast"  href="/sports/podcast/" >
                    <span class="nav-label">Podcast</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="/marketplace/" >
                    <span class="nav-label">Marketplace</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-help"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Help</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-subscribe-now-print"  href="https://www.gwinnettdailypost.com/site/forms/subscription_services/zipcodes/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe Now - Print</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-now-digital"  href="https://www.gwinnettdailypost.com/users/signup/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscribe Now - Digital</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-web-help"  href="/site/forms/web_help" >
                    <span class="nav-label">Web Help</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-newsletters-alerts"  href="/newsletters/" >
                    <span class="nav-label">Newsletters & Alerts</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-458219" class="tncms-block hidden-xs pencil-override"><div class="tnt-ads-container text-center  " >
        <div id="ad-458219" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458219');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-66a47567-4e79-5c42-af08-5e9bcc1bb632" class="asset article-default"  data-url="https://www.gwinnettdailypost.com/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/b09d8500-5725-11e5-9ae4-d3241fe57edb.jpg">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="gwinnettdailypost.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.gwinnettdailypost.com/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" />
    <style>
                .asset-paging .direction {
                    color: #333;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.gwinnettdailypost.com\/tncms\/search\/mlt\/?origin=66a47567-4e79-5c42-af08-5e9bcc1bb632&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-66a47567-4e79-5c42-af08-5e9bcc1bb632" class="asset-paging">
                <div id="paging-prev-66a47567-4e79-5c42-af08-5e9bcc1bb632" class="paging-link prev offset"></div>
                <div id="paging-next-66a47567-4e79-5c42-af08-5e9bcc1bb632" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Brexit just happened. Britain and the EU are already arguing about what comes next
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Charles Riley, CNN Business</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-02-03T11:05:00-05:00" class="tnt-date asset-date text-muted">
            Feb 3, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-02-03T11:05:00-05:00" class="tnt-date asset-date text-muted">59 min ago</time></li>
        
        
            <li class="hidden-print"><a href="/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-02-03T11:05:00-05:00">
    <meta itemprop="datePublished" content="2020-02-03T11:05:00-05:00">
    <meta itemprop="dateModified" content="2020-02-03T07:04:06-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Brexit%20just%20happened.%20Britain%20and%20the%20EU%20are%20already%20arguing%20about%20what%20comes%20next&via=gwinnettdaily&url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.gwinnettdailypost.com/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gwinnettdailypost.com/tncms/asset/editorial/66a47567-4e79-5c42-af08-5e9bcc1bb632" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BGwinnett%20Daily%20Post%5D%20Brexit%20just%20happened.%20Britain%20and%20the%20EU%20are%20already%20arguing%20about%20what%20comes%20next&body=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="66a47567-4e79-5c42-af08-5e9bcc1bb632">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Brexit%20just%20happened.%20Britain%20and%20the%20EU%20are%20already%20arguing%20about%20what%20comes%20next&via=gwinnettdaily&url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.gwinnettdailypost.com/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gwinnettdailypost.com/tncms/asset/editorial/66a47567-4e79-5c42-af08-5e9bcc1bb632" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BGwinnett%20Daily%20Post%5D%20Brexit%20just%20happened.%20Britain%20and%20the%20EU%20are%20already%20arguing%20about%20what%20comes%20next&body=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-66a47567-4e79-5c42-af08-5e9bcc1bb632-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="66a47567-4e79-5c42-af08-5e9bcc1bb632" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="66a47567-4e79-5c42-af08-5e9bcc1bb632" class="save-list-66a47567-4e79-5c42-af08-5e9bcc1bb632-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="66a47567-4e79-5c42-af08-5e9bcc1bb632" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Britain and the European Union have taken their first steps toward negotiating a new free trade deal, staking out sharply divergent positions Monday that point to more fraught negotiations and another year of uncertainty for businesses.</p></div><div class="subscriber-preview"><p>Speaking less than three days after <a href="https://edition.cnn.com/specials/brexit" target="_blank">Britain left the European Union</a>, the bloc's chief Brexit negotiator, Michel Barnier, told reporters in Brussels that the United Kingdom can <a href="http://www.cnn.com/2020/01/31/business/brexit-trade/index.html" target="_blank">only avoid tariffs and quotas</a> by agreeing to maintain open and fair competition with its largest export market.</p></div><div class="subscriber-only"><p>"Will [Britain] continue to adhere to Europe's societal and regulatory model in the future, or will it seek to diverge? The UK answer to this question will be fundamental to the level of ambition of our future relationship and the UK must know this," he said.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>The United Kingdom is now in a <a href="https://edition.cnn.com/2020/01/31/business/brexit-uk-africa-intl/index.html" target="_blank">transition period</a> until the end of 2020 during which it must agree to a trade deal with the European Union or risk subjecting British companies to new barriers that could snarl supply chains and make their products and services more expensive.</p></div><div class="subscriber-only"><p>Yet Brussels and London are set to begin formal discussions next month with different visions. As the European Union was outlining its position, Prime Minister Boris Johnson was making clear he does not intend to follow the bloc's rules and regulations.</p></div><div class="subscriber-only"><p>"There is no need for a free trade agreement to involve accepting EU rules on competition policy, subsidies, social protection, the environment, or anything similar any more than the EU should be obliged to accept UK rules," Johnson said during a speech in London.</p></div><div class="subscriber-only"><p>According to a political declaration that accompanied the treaty governing Britain's exit from the European Union, both sides agreed that their future relationship must ensure "open and fair competition, encompassing robust commitments to ensure a level playing field" by upholding existing standards in the areas of competition, employment, government support for companies and climate change.</p></div><div class="subscriber-only"><p>"These commitments should prevent distortions of trade and unfair competitive advantages," the declaration continued.</p></div><div class="subscriber-only"><p>Signs that the two sides are already at odds over how to interpret that declaration sent the British pound down about 1% against the US dollar and the euro on Monday as traders worried about the implications for the UK economy of failing to reach a deal.</p></div><div class="subscriber-only"><h3>Battle lines being drawn</h3></div><div class="subscriber-only"><p>Whether Britain should be required to adhere to EU standards on the environment and safety is one of several areas where future clashes appear inevitable.</p></div><div class="subscriber-only"><p>The European Union wants a deal that includes a role for the European Court of Justice in settling disputes, something that would likely be opposed by London. Barnier also said that EU fishing boats must be able to continue to operate in UK waters, a red line for many British supporters of Brexit.</p></div>  

    <div class="hidden-md hidden-lg">
        <div id="ym_1068058868281883414" class="ym"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m5.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
    </div> 

<div class="subscriber-only"><p>Negotiations will need to proceed at break-neck pace if a deal is to be secured before the transition period expires. Johnson could ask to extend this deadline, but he has repeatedly promised not to do so. Failure to agree would result in the "hard Brexit" that has long terrified the business community, and prompted the CEOs of companies like Airbus and Nissan to warn of dire consequences.</p></div><div class="subscriber-only"><p>On Monday, Johnson said that he wanted a comprehensive free trade deal with Europe similar to the one that the bloc has with Canada. But he also said that Britain must be free to strike agreements with countries such as the United States, Australia and New Zealand.</p></div><div class="subscriber-only"><p>"We are ready for the great multi-dimensional game of chess in which we engage in more than one negotiation at once and we are limbering up to use nerves and muscles and instincts that this country has not had to use for half a century," he told attendees, including the US ambassador to the United Kingdom.</p></div><div class="subscriber-only"><p>Analysts have warned that the United Kingdom must be realistic about what it can accomplish this year.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-middle-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-middle-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Comprehensive trade agreements are typically negotiated over the course of many years, not months, and experts say the best the United Kingdom can hope for this year is a deal with Europe that keeps tariffs at bay but leads to new administrative and regulatory barriers on exports of goods and services.</p></div><div class="subscriber-only"><p>There are also obstacles to a US-UK deal. America, which already has a trade surplus with the United Kingdom, is not about to grant a deal that showers money on British companies without asking for a lot in return. US demands are anathema to big chunks of the UK population, because they could mean more expensive medicines or lower food standards.</p></div><div class="subscriber-only"><h3>Consequences for business</h3></div><div class="subscriber-only"><p>The path taken by the United Kingdom will have major consequences for companies that have already endured nearly four years of uncertainty.</p></div><div class="subscriber-only"><p>The global automakers who have built factories in Britain are particularly vulnerable to changes that could disrupt their just-in-time supply chains and production, eroding profit margins that are already razor thin.</p></div><div class="subscriber-only"><p>The <a href="https://www.ft.com/content/c4f0d1e2-4442-11ea-a43a-c4b328d9061c" target="_blank">Financial Times</a> reported over the weekend that Nissan, which has a huge plant in England, is considering a plan under which it would shut down its factories in the European Union and focus on the UK market if trade barriers are erected. The Japanese carmaker denied Monday that such a contingency plan exists, saying instead that its "entire business in the UK and in Europe is not sustainable" in the event of tariffs.</p></div><div class="subscriber-only"><p>"We want our UK team of more than 7,000 people to have the best possible chance of future success, which is why we continue to urge UK and EU negotiators to work collaboratively towards an orderly balanced Brexit that will continue to encourage mutually beneficial trade," Nissan said in a statement.</p></div><div class="subscriber-only"><p><em>— Eoin McSweeney contributed reporting.</em></p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Brexit%20just%20happened.%20Britain%20and%20the%20EU%20are%20already%20arguing%20about%20what%20comes%20next&via=gwinnettdaily&url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.gwinnettdailypost.com/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.gwinnettdailypost.com/tncms/asset/editorial/66a47567-4e79-5c42-af08-5e9bcc1bb632" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BGwinnett%20Daily%20Post%5D%20Brexit%20just%20happened.%20Britain%20and%20the%20EU%20are%20already%20arguing%20about%20what%20comes%20next&body=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"66a47567-4e79-5c42-af08-5e9bcc1bb632"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-66a47567-4e79-5c42-af08-5e9bcc1bb632-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="66a47567-4e79-5c42-af08-5e9bcc1bb632" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="66a47567-4e79-5c42-af08-5e9bcc1bb632" class="save-list-66a47567-4e79-5c42-af08-5e9bcc1bb632-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="66a47567-4e79-5c42-af08-5e9bcc1bb632" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22cnn%22#tncms-source=keyword" class="tag-cnn label label-default" data-tncms-track-dmp='search: cnn'>Cnn</a>
            </li> <li>
                <a href="/search/?k=%22imported%22#tncms-source=keyword" class="tag-imported label label-default" data-tncms-track-dmp='search: imported'>Imported</a>
            </li> <li>
                <a href="/search/?k=%22united%20kingdom%22#tncms-source=keyword" class="tag-united-kingdom label label-default" data-tncms-track-dmp='search: united-kingdom'>United Kingdom</a>
            </li> <li>
                <a href="/search/?k=%22european%20union%22#tncms-source=keyword" class="tag-european-union label label-default" data-tncms-track-dmp='search: european-union'>European Union</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22economics%22#tncms-source=keyword" class="tag-economics label label-default" data-tncms-track-dmp='search: economics'>Economics</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22deal%22#tncms-source=keyword" class="tag-deal label label-default" data-tncms-track-dmp='search: deal'>Deal</a>
            </li> <li>
                <a href="/search/?k=%22boris%20johnson%22#tncms-source=keyword" class="tag-boris-johnson label label-default" data-tncms-track-dmp='search: boris-johnson'>Boris Johnson</a>
            </li> <li>
                <a href="/search/?k=%22brexit%22#tncms-source=keyword" class="tag-brexit label label-default" data-tncms-track-dmp='search: brexit'>Brexit</a>
            </li> <li>
                <a href="/search/?k=%22company%22#tncms-source=keyword" class="tag-company label label-default" data-tncms-track-dmp='search: company'>Company</a>
            </li> <li>
                <a href="/search/?k=%22negotiations%22#tncms-source=keyword" class="tag-negotiations label label-default" data-tncms-track-dmp='search: negotiations'>Negotiations</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                      
    
        <!--<div class="hidden-lg hidden-md"> 
            <div id="ym_1068059179029478167" class="ym"></div>
            <script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m5.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
        </div>-->
        
    
    <!--<div class="hidden-lg hidden-md">
        <div id="ym_1286244946470927438" class="ym"></div>
        <script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m5.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>
    </div>-->
    


                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-860346" class="tncms-block"><section id="block-860346" class="block emphasis-h3   " ><div id="html-asset-860346">
            <div class="html-content">
<script>
!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
</script> 
<script id="d5eca525b805476384435a4121d40520">

  cnx.cmd.push(function() {
    cnx({
      playerId: '30841b06-9af1-4b04-a4df-7862989eef0e'
    }).render('d5eca525b805476384435a4121d40520');
  });
</script>
</div>
        </div></section></div><div id="tncms-block-494286" class="tncms-block"><section id="block-494286" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-494286 ">
        <div class="block-title-inner">
            <h3>
                
                Stay Informed
                
            </h3>
        </div>
    </div></div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        
            <div class="mailinglist-container">
                <div class="form-group ">
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Business Newsletter</h4>
                            
                                <p>Get the latest business news delivered to your inbox every weekday.</p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Gwinnett Eats newsletter</h4>
                            
                                <p>Weekly email newsletter with the latest on eateries in Gwinnett County sprinkled with recipes.</p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Local Newsletter</h4>
                            
                                <p>Daily local news headlines from across Gwinnett County.&nbsp;</p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">News Alerts</h4>
                            
                                <p>Get news alerts and breaking stories from the Gwinnett Daily Post delivered to your email.&nbsp;</p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Obituaries newsletter</h4>
                            
                                <p>Get the latest&nbsp;obituaries delivered to your inbox every weekday morning.</p>
                            
                        </div>
                    
                        <div class="mailinglist-item">
                            <h4 class="mailinglist-title">Sports Newsletter</h4>
                            
                                <p>Daily sports headlines from across Gwinnett County, including high school, professional and college news.&nbsp;</p>
                            
                        </div>
                    
                </div>
                <div class="form-group">
                    <a href="https://www.gwinnettdailypost.com/users/admin/mailinglist/" class="btn btn-default btn-block">Manage your lists</a>
                </div>
            </div>
        
    </div></div>
        </div></div></section></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="66a47567-4e79-5c42-af08-5e9bcc1bb632" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/local/business/brexit-just-happened-britain-and-the-eu-are-already-arguing/article_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="66a47567-4e79-5c42-af08-5e9bcc1bb632" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    <p>Please log in, or sign up for a new, free account to read or post comments.</p>
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.gwinnettdailypost.com/users/login/?referer_url=https%3A%2F%2Fwww.gwinnettdailypost.com%2Flocal%2Fbusiness%2Fbrexit-just-happened-britain-and-the-eu-are-already-arguing%2Farticle_66a47567-4e79-5c42-af08-5e9bcc1bb632.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-824174" class="tncms-block hidden-xs pencil-override"><div class="tnt-ads-container text-center  " >
        <div id="ad-824174" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-824174');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-458221" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-458221" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458221');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-804968" class="tncms-block"><p align="center"><iframe scrolling="no" frameborder="0" width="300" height="250" src="https://services.gwinnettdailypost.com/places/widget/widget:1/type:300x250" style="padding:0;margin:0 auto
10px;"></iframe></p></div><div id="tncms-block-441327" class="tncms-block"><section id="block-441327" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-441327 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/local/">
                
                Latest
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc border border-solid"><li class="">
            <span class="tnt-headline ">
        
             <a href="/local/business/google-s-super-bowl-ad-people-shed-tears-for-loretta/article_dc6e78bd-7f3e-5c33-8a6d-2f231bbd3d0b.html" class="tnt-asset-link">
        

        
            Google's Super Bowl ad: People shed tears for "Loretta"</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local/business/the-takeaway-from-doritos-super-bowl-ad-don-t-mess/article_13fc869f-518d-539c-a55e-3b8db2daaacf.html" class="tnt-asset-link">
        

        
            The takeaway from Doritos' Super Bowl ad: Don't mess with Lil Nas X</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local/business/gilead-sciences-testing-antiviral-drug-to-treat-coronavirus/article_5e026b02-2d55-5927-9c7c-c2a7e6bee78f.html" class="tnt-asset-link">
        

        
            Gilead Sciences testing antiviral drug to treat coronavirus</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/world_nation/young-black-americans-who-want-to-explore-their-roots-can/article_e21949a0-521c-5f68-997a-cb3bf28ece6b.html" class="tnt-asset-link">
        

        
            Young Black Americans who want to explore their roots can take a free birthright trip to Africa. Here's how</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/local/business/dow-jumps-points-rebounding-from-coronavirus-selloff/article_444cff53-08bf-5aac-9d54-fc1fca986da1.html" class="tnt-asset-link">
        

        
            Dow jumps 300 points, rebounding from coronavirus selloff</a></span>
        </li></ul></div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="/local/" class=""><font size="3">»  More News</font></a></li>
                
            
            
        </ul></section></div><div id="tncms-block-441433" class="tncms-block"><style>
    
    
    #block-441433 .most-popular .tab-text {
        display: none;
    }
    
    
    
    
    
    
        #block-441433 .most-popular .active .tab-text {
            display: inline;
        }
    

    
    /**/
</style><section id="block-441433" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-441433 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/news/">
                
                Most Popular
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-441433" data-toggle="tab"><i class="fa fa-file-text-o" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-441433" data-toggle="tab"><i class="fa fa-picture-o" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-441433" data-toggle="tab"><i class="fa fa-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-441433" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/local/former-buford-high-school-principal-wanted-to-stay-prior-to/article_df6cbcda-4176-11ea-8903-db2b6746e191.html">Former Buford High School principal wanted to stay prior to his resignation announcement, email says</a></li><li><a href="/local/county-police-departments-could-be-abolished-under-georgia-senate-bill/article_6b313ff8-448c-11ea-8f5b-c7d50eb1ae68.html">County police departments could be abolished under Georgia Senate bill</a></li><li><a href="/local/two-gwinnett-men-sentenced-in-india-based-call-center-fraud/article_5cc0f790-4150-11ea-912e-f7687023683c.html">Two Gwinnett men sentenced in India-based call center fraud scheme involving elderly victims</a></li><li><a href="/curated/georgia-troopers-fired-in-school-cheating-scandal/article_b598cde4-42df-11ea-b52f-830488d16eae.html">Georgia troopers fired in school cheating scandal</a></li><li><a href="/local/snellville-oks-zoning-for-the-grove-at-towne-center/article_cade2a28-4244-11ea-9deb-c7ff8b8c5b23.html">Snellville OKs zoning for The Grove at Towne Center</a></li><li><a href="/local/victims-id-d-in-fatal-i--accident-that-involved/article_722c1308-44fc-11ea-9beb-c32d15a42314.html">Victims ID'd in fatal I-85 accident that involved explosion, fire</a></li><li><a href="/entertainment/renderings-released-of-new-suwanee-steakhouse/article_4581b556-4213-11ea-aa8e-d3bee94e985c.html">Renderings released of new Suwanee steakhouse</a></li><li><a href="/local/police-searching-for-suspect-accused-of-punching--year-old/article_534846e8-43a1-11ea-a97c-a3e1c65599cc.html">Police searching for suspect accused of punching 77-year-old man at Dacula grocery store</a></li><li><a href="/local/fire-at-boutique-on-auburn-road-in-dacula-damages-five/article_780fec34-45b2-11ea-a952-3bbb7d59d173.html">Fire at boutique on Auburn Road in Dacula damages five businesses</a></li><li><a href="/local/nicole-love-hendrickson-jumps-into-gwinnett-commission-chairman-s-race/article_3f339e78-43ab-11ea-9f89-1bdb1bb1dccd.html">Nicole Love Hendrickson jumps into Gwinnett commission chairman's race</a></li></ul></div>
        
        
            <div id="images-441433" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/i-a---jpg/image_b29ab19a-4391-11ea-9452-cfcbd58c095e.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/b/29/b29ab19a-4391-11ea-9452-cfcbd58c095e/5e3325fb660b2.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/b/29/b29ab19a-4391-11ea-9452-cfcbd58c095e/5e3325fb660b2.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="7I6A6884-19.jpg"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/the-diner-at-sugar-hill/image_9c49faea-458f-11ea-87ab-b3412167f755.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/9/c4/9c49faea-458f-11ea-87ab-b3412167f755/5e367d794b80a.image.png?crop=637%2C637%2C169%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/9/c4/9c49faea-458f-11ea-87ab-b3412167f755/5e367d794b80a.image.png?crop=637%2C637%2C169%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="637"
                    height="637"
                    alt="The Diner at Sugar Hill"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jean-dianne-beavers/image_62e06720-437e-11ea-b882-4f735a11dadb.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/6/2e/62e06720-437e-11ea-b882-4f735a11dadb/5e33059532336.image.jpg?crop=768%2C768%2C0%2C95&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/6/2e/62e06720-437e-11ea-b882-4f735a11dadb/5e33059532336.image.jpg?crop=768%2C768%2C0%2C95&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="768"
                    height="768"
                    alt="Jean Dianne Beavers"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/shrimp-tempura-taco/image_ddcdee60-3e26-11ea-8ed4-4f113489c73d.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/dc/ddcdee60-3e26-11ea-8ed4-4f113489c73d/5e2a0f43e5501.image.jpg?crop=1175%2C1175%2C294%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/dc/ddcdee60-3e26-11ea-8ed4-4f113489c73d/5e2a0f43e5501.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1175"
                    height="1175"
                    alt="Shrimp Tempura Taco"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/smokey-bones/image_db62548a-458e-11ea-9014-27ed09945e64.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/b6/db62548a-458e-11ea-9014-27ed09945e64/5e367c35a399b.image.png?crop=1008%2C1008%2C287%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/b6/db62548a-458e-11ea-9014-27ed09945e64/5e367c35a399b.image.png?crop=1008%2C1008%2C287%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1008"
                    height="1008"
                    alt="Smokey Bones"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/destyni-vanlandingham/image_d9ea39e2-437c-11ea-85f8-6bb3757ba668.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/9e/d9ea39e2-437c-11ea-85f8-6bb3757ba668/5e330301e1c4f.image.jpg?crop=768%2C768%2C0%2C95&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/9e/d9ea39e2-437c-11ea-85f8-6bb3757ba668/5e330301e1c4f.image.jpg?crop=768%2C768%2C0%2C95&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="768"
                    height="768"
                    alt="Destyni Vanlandingham"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/world_nation/a-maryland-cop-was-charged-with-murder-after-a-man/image_103271bf-76b6-5412-8bc6-957970b5c672.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/1/03/103271bf-76b6-5412-8bc6-957970b5c672/5e30f5a93ebea.image.jpg?crop=901%2C901%2C349%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/1/03/103271bf-76b6-5412-8bc6-957970b5c672/5e30f5a93ebea.image.jpg?crop=901%2C901%2C349%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="901"
                    height="901"
                    alt="A Maryland cop was charged with murder after a man was shot 7 times inside his police cruiser"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/cindy-kinchen-jpg/image_539fd0ba-3e52-11ea-86a0-833b3fe36e91.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/5/39/539fd0ba-3e52-11ea-86a0-833b3fe36e91/5e2a582de6d6d.image.jpg?crop=315%2C315%2C0%2C54"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/5/39/539fd0ba-3e52-11ea-86a0-833b3fe36e91/5e2a582de6d6d.image.jpg?crop=315%2C315%2C0%2C54&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="315"
                    height="315"
                    alt="Cindy Kinchen.jpg"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/jevonte-malik-gordon/image_32a8d002-437d-11ea-85f3-73a27b27f31a.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/3/2a/32a8d002-437d-11ea-85f3-73a27b27f31a/5e330396c697c.image.jpg?crop=768%2C768%2C0%2C95&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/3/2a/32a8d002-437d-11ea-85f3-73a27b27f31a/5e330396c697c.image.jpg?crop=768%2C768%2C0%2C95&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="768"
                    height="768"
                    alt="Jevonte Malik Gordon"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/satchel-hart-jpg/image_476fb4c2-4578-11ea-8dd0-fb15f4334ad1.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/4/76/476fb4c2-4578-11ea-8dd0-fb15f4334ad1/5e3656548101f.image.jpg?crop=1001%2C1001%2C110%2C52&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/4/76/476fb4c2-4578-11ea-8dd0-fb15f4334ad1/5e3656548101f.image.jpg?crop=1001%2C1001%2C110%2C52&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1001"
                    height="1001"
                    alt="Satchel Hart 2020.JPG"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-441433" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video-police-provide-details-on-homicide-at-peachtree-corners-area/video_f97f9cea-446a-11ea-b617-433b5d1ac3b8.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/f/97/f97f9cea-446a-11ea-b617-433b5d1ac3b8/5e3492a45962f.image.jpg?crop=270%2C270%2C105%2C0"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/f/97/f97f9cea-446a-11ea-b617-433b5d1ac3b8/5e3492a45962f.image.jpg?crop=270%2C270%2C105%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="270"
                    height="270"
                    alt="VIDEO: Police provide details on homicide at Peachtree Corners area apartment complex"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/sports/spike-meets-arthur-blank/video_65789dfa-3e28-11ea-8894-2f4c103c2ee4.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/6/57/65789dfa-3e28-11ea-8894-2f4c103c2ee4/5e2a128ab690d.image.jpg?crop=1080%2C1080%2C420%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/6/57/65789dfa-3e28-11ea-8894-2f4c103c2ee4/5e2a128ab690d.image.jpg?crop=1080%2C1080%2C420%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="1080"
                    height="1080"
                    alt="Spike meets Arthur Blank"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/man-knocked-off-his-feet-when-he-learns-his-watch/video_25240244-cd17-54db-8261-8bbdd199c612.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/2/52/25240244-cd17-54db-8261-8bbdd199c612/5e31953b0609b.image.jpg?crop=324%2C324%2C126%2C0"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/2/52/25240244-cd17-54db-8261-8bbdd199c612/5e31953b0609b.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="324"
                    height="324"
                    alt="Man knocked off his feet when he learns his watch's value"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/video-gwinnett-sheriff-butch-conway-explains-his-decision-to-not/video_53064c94-41f7-11ea-8ae2-af8878c0f1d9.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/5/30/53064c94-41f7-11ea-8ae2-af8878c0f1d9/5e3076c73c239.preview.png?crop=270%2C270%2C105%2C0"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/5/30/53064c94-41f7-11ea-8ae2-af8878c0f1d9/5e3076c73c239.preview.png?crop=270%2C270%2C105%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="270"
                    height="270"
                    alt="VIDEO: Gwinnett Sheriff Butch Conway explains his decision to not seek re-election"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/entertainment/watch-the-funniest-monty-python-and-the-holy-grail-moments/video_79e3640a-c5d6-591f-b03a-5b9908be51f8.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/7/9e/79e3640a-c5d6-591f-b03a-5b9908be51f8/5e285d77d9fdc.image.jpg?crop=324%2C324%2C126%2C0"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/7/9e/79e3640a-c5d6-591f-b03a-5b9908be51f8/5e285d77d9fdc.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="324"
                    height="324"
                    alt="Watch the funniest 'Monty Python and the Holy Grail' moments"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/man-arrested-for-smoking-marijuana-while-in-court/video_b3b7ec93-4e6d-5921-8532-8c7df629e424.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/b/3b/b3b7ec93-4e6d-5921-8532-8c7df629e424/5e3194e8570f4.image.jpg?crop=324%2C324%2C126%2C0"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/b/3b/b3b7ec93-4e6d-5921-8532-8c7df629e424/5e3194e8570f4.image.jpg?crop=324%2C324%2C126%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="324"
                    height="324"
                    alt="Man arrested for smoking marijuana while in court"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/multimedia/watch-do-you-have-what-it-takes-to-be-cowboy/video_3b90d65c-3e13-11ea-bd51-5b710ffeff31.html" class="tnt-asset-link">
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/3/b9/3b90d65c-3e13-11ea-bd51-5b710ffeff31/5e29ee9de962d.image.jpg?crop=720%2C720%2C280%2C0&resize=400%2C400&order=crop%2Cresize"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/3/b9/3b90d65c-3e13-11ea-bd51-5b710ffeff31/5e29ee9de962d.image.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w"
                    sizes="(min-width: 1200px) 380px, (min-width: 992px) calc(33.33vw - 30px), 100vw"
                    width="720"
                    height="720"
                    alt="WATCH: Do you have what it takes to 'Be Cowboy?'"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-631635" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-631635" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-631635');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-449623" class="tncms-block"><section id="block-449623" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-449623 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/marketplace">
                
                Featured Businesses
                
                    </a>
                
            </h3>
        </div>
    </div></div>

    <div class="business-cards ">
        
            
            <article id="card-summary-c0d4dc15-b170-5d91-8418-aade4e0c34c8" class="clearfix card business power  has-image" data-track-object='{"title":"Jackson Electric Membership Corporation","url":"/marketplace/public_services_government/utilities/electric/jackson-electric-membership-corporation/business_1139955015.html","uuid":"c0d4dc15-b170-5d91-8418-aade4e0c34c8","app":"business","metric":""}' data-tncms-tracking="business/block/c0d4dc15-b170-5d91-8418-aade4e0c34c8">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/public_services_government/utilities/electric/jackson-electric-membership-corporation/business_1139955015.html" >
                    <div class="media-preview-c0d4dc15-b170-5d91-8418-aade4e0c34c8 media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/business/c/0d/c0d4dc15-b170-5d91-8418-aade4e0c34c8/56f4574b9daec.image.jpg"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/business/c/0d/c0d4dc15-b170-5d91-8418-aade4e0c34c8/56f4574ba1309.preview-300.jpg?resize=200%2C87 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/business/c/0d/c0d4dc15-b170-5d91-8418-aade4e0c34c8/56f4574ba1309.preview-300.jpg?resize=300%2C130 300w"
                    sizes="(min-width: 1200px) 95px, (min-width: 992px) calc(8.33vw - 30px), (min-width: 768px) calc(25.00vw - 30px), 75px"
                    width="300"
                    height="130"
                    alt="Jackson Electric Membership Corporation"
                    class="img-responsive logo tnt-experimental-srcset" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/public_services_government/utilities/electric/jackson-electric-membership-corporation/business_1139955015.html" class="tnt-asset-link">
        

        
            Jackson Electric Membership Corporation</a></h4>
                        </div>
                        
                            <div class="card-branch">
                                Jackson EMC - Lawrenceville
                            </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//461%20Swanson%20Drive%2BLawrenceville%2BGA%2B30043">
                                        461 Swanson Drive, Lawrenceville, GA 30043
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:1-800-462-3691">
                                    
                                    1-800-462-3691
                                    
                                        </a>
                                    
                                </div>
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Jackson Electric Membership Corporation's website" href="http://www.jacksonemc.com" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
            
        
            
            <article id="card-summary-c6df9e69-8946-5c5b-9b7c-721fcd801e5f" class="clearfix card business power  has-image" data-track-object='{"title":"Aurora Theatre","url":"/marketplace/aurora-theatre/business_2936902437.html","uuid":"c6df9e69-8946-5c5b-9b7c-721fcd801e5f","app":"business","metric":""}' data-tncms-tracking="business/block/c6df9e69-8946-5c5b-9b7c-721fcd801e5f">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/aurora-theatre/business_2936902437.html" >
                    <div class="media-preview-c6df9e69-8946-5c5b-9b7c-721fcd801e5f media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/business/c/6d/c6df9e69-8946-5c5b-9b7c-721fcd801e5f/5b3bcdd725421.image.jpg"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/business/c/6d/c6df9e69-8946-5c5b-9b7c-721fcd801e5f/5b3bcdd7270f5.preview-300.jpg?resize=200%2C100 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/business/c/6d/c6df9e69-8946-5c5b-9b7c-721fcd801e5f/5b3bcdd7270f5.preview-300.jpg?resize=300%2C150 300w"
                    sizes="(min-width: 1200px) 95px, (min-width: 992px) calc(8.33vw - 30px), (min-width: 768px) calc(25.00vw - 30px), 75px"
                    width="300"
                    height="150"
                    alt="Aurora Theatre"
                    class="img-responsive logo tnt-experimental-srcset" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/aurora-theatre/business_2936902437.html" class="tnt-asset-link">
        

        
            Aurora Theatre</a></h4>
                        </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//128%20W%20Pike%20St%2BLawrenceville%2BGA%2B30046">
                                        128 W Pike St, Lawrenceville, GA 30046
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:678-226-6222">
                                    
                                    678-226-6222
                                    
                                        </a>
                                    
                                </div>
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Aurora Theatre's website" href="http://auroratheatre.com" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li><li>
                        <a rel="nofollow" title="Search Aurora Theatre's events" href="/calendar/search/?business=c6df9e69-8946-5c5b-9b7c-721fcd801e5f&t=event">
                            <i class="far tnt-calendar-alt tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Events</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
            
        
            
            <article id="card-summary-3b99a1e8-aa6c-5271-a35e-80ddce6b47d8" class="clearfix card business power  has-image" data-track-object='{"title":"Gwinnett County","url":"/marketplace/gwinnett-county/business_4000080584.html","uuid":"3b99a1e8-aa6c-5271-a35e-80ddce6b47d8","app":"business","metric":""}' data-tncms-tracking="business/block/3b99a1e8-aa6c-5271-a35e-80ddce6b47d8">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/gwinnett-county/business_4000080584.html" >
                    <div class="media-preview-3b99a1e8-aa6c-5271-a35e-80ddce6b47d8 media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/business/3/b9/3b99a1e8-aa6c-5271-a35e-80ddce6b47d8/5c40c5c2cafd7.image.jpg"
                    srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/business/3/b9/3b99a1e8-aa6c-5271-a35e-80ddce6b47d8/5c40c5c2cdb56.preview-300.jpg?resize=200%2C179 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/business/3/b9/3b99a1e8-aa6c-5271-a35e-80ddce6b47d8/5c40c5c2cdb56.preview-300.jpg?resize=300%2C269 300w"
                    sizes="(min-width: 1200px) 95px, (min-width: 992px) calc(8.33vw - 30px), (min-width: 768px) calc(25.00vw - 30px), 75px"
                    width="300"
                    height="269"
                    alt="Gwinnett County"
                    class="img-responsive logo tnt-experimental-srcset" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/gwinnett-county/business_4000080584.html" class="tnt-asset-link">
        

        
            Gwinnett County</a></h4>
                        </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//Gwinnett%20County%20Government%2BLawrenceville%2BGA%2B30046">
                                        Gwinnett County Government, Lawrenceville, GA 30046
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:770-822-8000">
                                    
                                    770-822-8000
                                    
                                        </a>
                                    
                                </div>
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Gwinnett County's website" href="https://www.gwinnettcounty.com/" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li><li>
                        <a rel="nofollow" title="Search Gwinnett County's events" href="/calendar/search/?business=3b99a1e8-aa6c-5271-a35e-80ddce6b47d8&t=event">
                            <i class="far tnt-calendar-alt tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Events</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
            
        
    </div>

    

    
        <div class="business-cards-search panel panel-default">
          <div class="panel-heading"><h3 class="panel-title">Find a local business</h3></div>
          <div class="panel-body">
            <form class="business-search-form" action="https://www.gwinnettdailypost.com/marketplace/" method="GET" role="form">
                <input type="hidden" name="action" value="srch">
                <input type="hidden" name="limit" value="10">
                <input type="hidden" name="sort" value="geodist">
                <input type="submit" class="hide" value="Search"><div class="input-group">
                    <input name="keyword" type="text" class="business-search-term form-control" placeholder="I'm looking for&hellip;" value="">
                    <span class="input-group-btn">
                        <button class="business-search-submit btn btn-primary" type="submit">
                            <span class="fas tnt-search"></span><span class="hidden-xs hidden-sm"></span>
                        </button>
                    </span>
                </div>
            </form>
          </div>
        </div>
    

    </section>

    </div><div id="tncms-block-624066" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-624066" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-624066');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-458230" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-458230" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458230');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-563496" class="tncms-block"><center><a href="/contests"><img src="https://www.gwinnettdailypost.com/app/images/contest-central-300x50.jpg"></a></center></div><div id="tncms-block-532220" class="tncms-block"><center><h4>Newspaper Ads</h4></center>
<script type="text/javascript" src="https://buyga.gwinnettdailypost.com/places/widget/js:70/type:300x250"></script></div><div id="tncms-block-441304" class="tncms-block"><section id="block-441304" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-441304 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/calendar">
                
                Upcoming Events
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-774bd65e-33c0-11ea-bbc8-cb0d7ddcc846" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Feb</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-cat-in-the-hat/event_774bd65e-33c0-11ea-bbc8-cb0d7ddcc846.html" class="tnt-asset-link">
        

        
            The Cat in the Hat</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-02-03T18:00:00-05:00">
            Mon, Feb 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-3b4beba8-45ea-11ea-8900-5cb9017b3618" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Feb</span>
	                    
	                        <span class="event-day">3</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/league-of-women-voters-of-gwinnett-county/event_3b4beba8-45ea-11ea-8900-5cb9017b3618.html" class="tnt-asset-link">
        

        
            League of Women Voters of  Gwinnett County</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-02-03T19:00:00-05:00">
            Mon, Feb 3, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-ba8cd16a-236d-11ea-8737-5cb9017bff17" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Feb</span>
	                    
	                        <span class="event-day">4</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/small-biz-workshop-reach-customers-online-with-google/event_ba8cd16a-236d-11ea-8737-5cb9017bff17.html" class="tnt-asset-link">
        

        
            Small Biz Workshop:  Reach Customers Online with Google</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-02-04T09:00:00-05:00">
            Tue, Feb 4, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-27e53642-3950-11ea-99ed-5cb9017bdf47" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Feb</span>
	                    
	                        <span class="event-day">4</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/yoga-at-the-creek/event_27e53642-3950-11ea-99ed-5cb9017bdf47.html" class="tnt-asset-link">
        

        
            Yoga at the Creek</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-02-04T18:00:00-05:00">
            Tue, Feb 4, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-774bd65e-33c0-11ea-bbc8-cb0d7ddcc846" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Feb</span>
	                    
	                        <span class="event-day">4</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-cat-in-the-hat/event_774bd65e-33c0-11ea-bbc8-cb0d7ddcc846.html" class="tnt-asset-link">
        

        
            The Cat in the Hat</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-02-04T18:00:00-05:00">
            Tue, Feb 4, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-04948d82-1538-11ea-aad0-b3c09c1956ee" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Feb</span>
	                    
	                        <span class="event-day">4</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-curious-incident-of-he-dog-in-the-night-time/event_04948d82-1538-11ea-aad0-b3c09c1956ee.html" class="tnt-asset-link">
        

        
            The Curious Incident of he Dog in the Night-Time</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-02-04T20:00:00-05:00">
            Tue, Feb 4, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-774bd65e-33c0-11ea-bbc8-cb0d7ddcc846" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Feb</span>
	                    
	                        <span class="event-day">5</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-cat-in-the-hat/event_774bd65e-33c0-11ea-bbc8-cb0d7ddcc846.html" class="tnt-asset-link">
        

        
            The Cat in the Hat</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-02-05T18:00:00-05:00">
            Wed, Feb 5, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-04948d82-1538-11ea-aad0-b3c09c1956ee" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Feb</span>
	                    
	                        <span class="event-day">5</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-curious-incident-of-he-dog-in-the-night-time/event_04948d82-1538-11ea-aad0-b3c09c1956ee.html" class="tnt-asset-link">
        

        
            The Curious Incident of he Dog in the Night-Time</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2020-02-05T20:00:00-05:00">
            Wed, Feb 5, 2020 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div><div id="tncms-block-441369" class="tncms-block"><section id="block-441369" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-441369 ">
        <div class="block-title-inner">
            <h3>
                
                Online Poll
                
            </h3>
        </div>
    </div></div>
        
            
                <div class="poll-panel panel">
                    <div class="panel-body">
            
            <h4 class="tnt-headline ">
        
             <a href="/curated/poll-what-s-favorite-pizza-topping/poll_b0699462-38a7-11ea-9958-b792e55b9d37.html" class="tnt-asset-link">
        

        
            POLL: What's favorite pizza topping?</a></h4>
            <div id="poll-b0699462-38a7-11ea-9958-b792e55b9d37-441369" data-charted="false" class="card poll-content"><div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-spin tnt-2x"></i></div>
            <div class="show-onload">
                    <p>It's National Pizza Week. To celebrate, vote in our poll for your favorite pizza topping.</p>
                <div id="poll-b0699462-38a7-11ea-9958-b792e55b9d37-441369-your-vote-container" class="alert alert-warning hide">
                    <strong>You voted:</strong> <span id="poll-b0699462-38a7-11ea-9958-b792e55b9d37-441369-your-vote"></span>
                </div>
                <div id="poll-b0699462-38a7-11ea-9958-b792e55b9d37-441369-results" class="tnt-poll-results hide"></div>
                <div id="poll-b0699462-38a7-11ea-9958-b792e55b9d37-441369-container">
                    <form id="poll-b0699462-38a7-11ea-9958-b792e55b9d37-441369-form" class="tnt-poll-form" role="form" method="post" action="/curated/poll-what-s-favorite-pizza-topping/poll_b0699462-38a7-11ea-9958-b792e55b9d37.html">
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Pepperoni" value="C8C162D7-3700-0001-A9D6B2701A9058B0"> Pepperoni
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Sausage" value="C8C162D9-C340-0001-EA2E74D23E071A2C"> Sausage
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Cheese (Extra)" value="C8C162DA-BFA0-0001-D59C27301890115A"> Cheese (Extra)
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Tomatoes" value="C8C162DC-3E20-0001-90A15A30DBF0C220"> Tomatoes
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Mushrooms" value="C8C162DD-7630-0001-C43554001D9E105A"> Mushrooms
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Pineapple" value="C8C162E0-3A70-0001-8A2ADCBCEA801521"> Pineapple
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Black Olives" value="C8C162E1-A790-0001-907751121C551F8D"> Black Olives
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Canadian Bacon" value="C8C162E3-3060-0001-7F881D00D220D4D0"> Canadian Bacon
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Hamburger" value="C8C162E7-9B20-0001-DAEC10F8D34012A0"> Hamburger
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Anchovies" value="C8C162E9-0240-0001-E126C9001300A590"> Anchovies
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Spinach" value="C8C162FB-6750-0001-46C172E015569700"> Spinach
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="A meat topping not listed" value="C8C162EE-2CB0-0001-D1B9BBA01A6010B9"> A meat topping not listed
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="A vegetable topping not listed" value="C8C162F2-3600-0001-4448B010CB171C9C"> A vegetable topping not listed
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    <input type="radio" name="answer" title="Other" value="C8C1630B-1480-0001-45223500AB704F40"> Other
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-primary" >Vote</button>
                        <button id="poll-b0699462-38a7-11ea-9958-b792e55b9d37-441369-get-results" class="btn btn-default" >View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-b0699462-38a7-11ea-9958-b792e55b9d37-441369-back-vote" class="padding-top hide">
                <button id="poll-b0699462-38a7-11ea-9958-b792e55b9d37-441369-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
            
                    </div>
                </div>
            
        
    </section></div><div id="tncms-block-458220" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center  " >
        <div id="ad-458220" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458220');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-458223" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-458223" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458223');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-809512" class="tncms-block hidden-lg hidden-md"><section id="block-809512" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-809512 ">
        <div class="block-title-inner">
            <h3>
                
                More Headlines
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-809512-9f0b5cb7-0af3-516e-b579-36208753c99e" class="clearfix card summary has-image image-top inherit  tnt-section-local tnt-sub-section-business">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-9f0b5cb7-0af3-516e-b579-36208753c99e media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/local/business/with-baby-nut-planters-solves-the-problem-of-their-deceased/article_9f0b5cb7-0af3-516e-b579-36208753c99e.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="With Baby Nut, Planters solves the problem of their deceased mascot Mr. Peanut"
                            class="img-responsive lazyload full"
                            width="1451"
                            height="1088"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/a/f2/af2fa639-fbb7-5f65-9660-bfaa5a036f71/5e3844029c3b7.image.jpg?crop=1451%2C1088%2C158%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/a/f2/af2fa639-fbb7-5f65-9660-bfaa5a036f71/5e3844029c3b7.image.jpg?crop=1451%2C1088%2C158%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/a/f2/af2fa639-fbb7-5f65-9660-bfaa5a036f71/5e3844029c3b7.image.jpg?crop=1451%2C1088%2C158%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/a/f2/af2fa639-fbb7-5f65-9660-bfaa5a036f71/5e3844029c3b7.image.jpg?crop=1451%2C1088%2C158%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/a/f2/af2fa639-fbb7-5f65-9660-bfaa5a036f71/5e3844029c3b7.image.jpg?crop=1451%2C1088%2C158%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/a/f2/af2fa639-fbb7-5f65-9660-bfaa5a036f71/5e3844029c3b7.image.jpg?crop=1451%2C1088%2C158%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/a/f2/af2fa639-fbb7-5f65-9660-bfaa5a036f71/5e3844029c3b7.image.jpg?crop=1451%2C1088%2C158%2C0&resize=1451%2C1088&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/local/business/with-baby-nut-planters-solves-the-problem-of-their-deceased/article_9f0b5cb7-0af3-516e-b579-36208753c99e.html" class="tnt-asset-link">
        

        
            With Baby Nut, Planters solves the problem of their deceased mascot Mr. Peanut</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-809512-45444f60-3438-5dcd-85c6-8826b6cecd90" class="clearfix card summary has-image image-top inherit  tnt-section-news tnt-sub-section-world-nation">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-45444f60-3438-5dcd-85c6-8826b6cecd90 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/world_nation/mad-mike-hoare-ex-accountant-who-became-world-famous-mercenary/article_45444f60-3438-5dcd-85c6-8826b6cecd90.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="'Mad Mike' Hoare, ex-accountant who became world-famous mercenary, dies aged 100"
                            class="img-responsive lazyload full"
                            width="1452"
                            height="1089"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/57/d57ecdfe-49c9-5a8e-93e3-a259f7f07362/5e38395ea6788.image.jpg?crop=1452%2C1089%2C0%2C169&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/57/d57ecdfe-49c9-5a8e-93e3-a259f7f07362/5e38395ea6788.image.jpg?crop=1452%2C1089%2C0%2C169&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/57/d57ecdfe-49c9-5a8e-93e3-a259f7f07362/5e38395ea6788.image.jpg?crop=1452%2C1089%2C0%2C169&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/57/d57ecdfe-49c9-5a8e-93e3-a259f7f07362/5e38395ea6788.image.jpg?crop=1452%2C1089%2C0%2C169&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/57/d57ecdfe-49c9-5a8e-93e3-a259f7f07362/5e38395ea6788.image.jpg?crop=1452%2C1089%2C0%2C169&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/57/d57ecdfe-49c9-5a8e-93e3-a259f7f07362/5e38395ea6788.image.jpg?crop=1452%2C1089%2C0%2C169&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/d/57/d57ecdfe-49c9-5a8e-93e3-a259f7f07362/5e38395ea6788.image.jpg?crop=1452%2C1089%2C0%2C169&resize=1452%2C1089&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world_nation/mad-mike-hoare-ex-accountant-who-became-world-famous-mercenary/article_45444f60-3438-5dcd-85c6-8826b6cecd90.html" class="tnt-asset-link">
        

        
            'Mad Mike' Hoare, ex-accountant who became world-famous mercenary, dies aged 100</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-4 ">
                 
                                
                    <article id="card-summary-809512-e0620fc2-08bb-52bb-a407-999606e93183" class="clearfix card summary has-image image-top inherit  tnt-section-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-e0620fc2-08bb-52bb-a407-999606e93183 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/entertainment/ex-one-direction-star-louis-tomlinson-slams-bbc-breakfast-show/article_e0620fc2-08bb-52bb-a407-999606e93183.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Ex-One Direction star Louis Tomlinson slams BBC Breakfast show for pressing him about his grief"
                            class="img-responsive lazyload full"
                            width="1567"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/1/db/1db84efa-4f61-5c60-b7ba-4ceab5408d3e/5e3831fa47092.image.jpg?crop=1567%2C1175%2C98%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/1/db/1db84efa-4f61-5c60-b7ba-4ceab5408d3e/5e3831fa47092.image.jpg?crop=1567%2C1175%2C98%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/1/db/1db84efa-4f61-5c60-b7ba-4ceab5408d3e/5e3831fa47092.image.jpg?crop=1567%2C1175%2C98%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/1/db/1db84efa-4f61-5c60-b7ba-4ceab5408d3e/5e3831fa47092.image.jpg?crop=1567%2C1175%2C98%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/1/db/1db84efa-4f61-5c60-b7ba-4ceab5408d3e/5e3831fa47092.image.jpg?crop=1567%2C1175%2C98%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/1/db/1db84efa-4f61-5c60-b7ba-4ceab5408d3e/5e3831fa47092.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1200%2C900&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/1/db/1db84efa-4f61-5c60-b7ba-4ceab5408d3e/5e3831fa47092.image.jpg?crop=1567%2C1175%2C98%2C0&resize=1567%2C1175&order=crop%2Cresize 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/entertainment/ex-one-direction-star-louis-tomlinson-slams-bbc-breakfast-show/article_e0620fc2-08bb-52bb-a407-999606e93183.html" class="tnt-asset-link">
        

        
            Ex-One Direction star Louis Tomlinson slams BBC Breakfast show for pressing him about his grief</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        <div class=" col-sm-4 last-grid-item">
                 
                                
                    <article id="card-summary-809512-168d83c1-ee08-5da6-8155-7177be130547" class="clearfix card summary has-image image-top inherit  tnt-section-news tnt-sub-section-world-nation">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-168d83c1-ee08-5da6-8155-7177be130547 media-preview article-asset" data-aspect="4:3"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/news/world_nation/demi-lovato-and-patrick-mahomes-tweeted-about-being-in-the/article_168d83c1-ee08-5da6-8155-7177be130547.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Demi Lovato and Patrick Mahomes tweeted about being in the Super Bowl -- when they were teenagers"
                            class="img-responsive lazyload full"
                            width="1175"
                            height="881"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/0/30/03061a4f-68ee-5c01-b1a1-6d6ec47bb71d/5e38360f23c00.image.jpg?crop=1175%2C881%2C0%2C440&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/0/30/03061a4f-68ee-5c01-b1a1-6d6ec47bb71d/5e38360f23c00.image.jpg?crop=1175%2C881%2C0%2C440&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/0/30/03061a4f-68ee-5c01-b1a1-6d6ec47bb71d/5e38360f23c00.image.jpg?crop=1175%2C881%2C0%2C440&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/0/30/03061a4f-68ee-5c01-b1a1-6d6ec47bb71d/5e38360f23c00.image.jpg?crop=1175%2C881%2C0%2C440&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/0/30/03061a4f-68ee-5c01-b1a1-6d6ec47bb71d/5e38360f23c00.image.jpg?crop=1175%2C881%2C0%2C440&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/assets/v3/editorial/0/30/03061a4f-68ee-5c01-b1a1-6d6ec47bb71d/5e38360f23c00.image.jpg?crop=1175%2C881%2C0%2C440&resize=1175%2C881&order=crop%2Cresize 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/world_nation/demi-lovato-and-patrick-mahomes-tweeted-about-being-in-the/article_168d83c1-ee08-5da6-8155-7177be130547.html" class="tnt-asset-link">
        

        
            Demi Lovato and Patrick Mahomes tweeted about being in the Super Bowl -- when they were teenagers</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        <div id="content-discovery-809512" class="block-content-discovery"></div><div id="trigger-next-809512" class="tnt-infinity-loader">
                <span class="fas tnt-spinner tnt-spin"></span>
            </div></div><template id="template-809512">
            
            <article id="card-summary-809512-{{uuid}}" class="clearfix card summary has-image image-top inherit  tnt-section-0">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-{{uuid}} media-preview {{type}}-asset" data-aspect="4:3"><figure class="photo layout-{{orientation}}">
            <div class="image" 
                >
                
                    <a href="{{url}}" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-file-alt tnt-fw" title="{{type}}"></i></div>
                
                
                
        <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                    srcset="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    sizes="(min-width: 1200px) 250px, (min-width: 992px) calc(66.70vw - 60px), (min-width: 768px) calc(100.00vw - 60px), 75px"
                    width=""
                    height=""
                    alt="{{title}}"
                    class="img-responsive full tnt-experimental-srcset" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="{{url}}" class="tnt-asset-link">
        

        
            {{title}}</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        </template></section></div></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                 

<script type="text/javascript">
$(document).ready(function(){
  $(".app-classifieds .classifieds-categories div.card-headline.panel-heading a").each(function() {
   var $this = $(this);       
   var _href = $this.attr("href"); 
   $this.attr("href", _href + '?s=start_time');
  });
  $(".app-classifieds .classifieds-categories div.list-group a").each(function() {
   var $this = $(this);       
   var _href = $this.attr("href"); 
   $this.attr("href", _href + '?s=start_time');
  });
});
</script> 


<div class="">
<div class="col-lg-4 col-md-3"><div id="tncms-region-option-footer-logo" class="tncms-region "><div id="tncms-block-441431" class="tncms-block padding-bottom hidden-xs hidden-sm"><section id="block-441431" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/af91b43c-6aff-11e9-9a52-f74b4cf0aaab.jpg?resize=200%2C89" 
            srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/af91b43c-6aff-11e9-9a52-f74b4cf0aaab.jpg?resize=200%2C89 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/af91b43c-6aff-11e9-9a52-f74b4cf0aaab.jpg 300w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
<div class="col-lg-8 col-md-9"><div id="tncms-region-option-footer-advertise" class="tncms-region "><div id="tncms-block-458224" class="tncms-block hidden-xs padding-bottom"><div class="tnt-ads-container text-center  " >
        <div id="ad-458224" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458224');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
</div>
  

                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-441432" class="tncms-block visible-xs visible-sm padding-bottom footer-logo-mobile"><section id="block-441432" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/f71b9ef4-5725-11e5-9326-971f8e160080.png?resize=200%2C86" 
            srcset="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/f71b9ef4-5725-11e5-9326-971f8e160080.png?resize=200%2C86 200w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/f71b9ef4-5725-11e5-9326-971f8e160080.png?resize=300%2C130 300w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/f71b9ef4-5725-11e5-9326-971f8e160080.png?resize=400%2C173 400w, https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/content/tncms/custom/image/f71b9ef4-5725-11e5-9326-971f8e160080.png 540w"
            sizes="(min-width: 1200px) 1140px, 100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-441451" class="tncms-block"><section id="block-441451" class="block emphasis-h3   " ><div style="width:100%;height:30px;"></div></section></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-441410" class="tncms-block"><section id="block-441410" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441410 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-home"  href="/frontpage/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar-of-events"  href="/calendar/" >
                    <span class="nav-label">Calendar of Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photos-and-videos"  href="/multimedia/" >
                    <span class="nav-label">Photos and Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="/contests" >
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-one-lower" class="tncms-region "><div id="tncms-block-441417" class="tncms-block footer-block-title-add-top-padding"><section id="block-441417" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441417 ">
        <div class="block-title-inner">
            <h4>
                
                Announcements
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-anniversaries"  href="/announcements/anniversaries/" >
                    <span class="nav-label">Anniversaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-births"  href="/announcements/births/" >
                    <span class="nav-label">Births</span>
                </a></li><li>
                <a class="nav-link  tnt-section-college-notes"  href="/announcements/college_notes/" >
                    <span class="nav-label">College Notes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagements"  href="/announcements/engagements/" >
                    <span class="nav-label">Engagements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-military-notes"  href="/announcements/military_notes/" >
                    <span class="nav-label">Military Notes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weddings"  href="/announcements/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-announcement"  href="/site/forms/announcements/" >
                    <span class="nav-label">Submit an Announcement</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-441411" class="tncms-block"><section id="block-441411" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441411 ">
        <div class="block-title-inner">
            <h4>
                
                Submissions
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-submit-a-news-tip"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit a News Tip</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-announcement"  href="/site/forms/announcements/" >
                    <span class="nav-label">Submit an Announcement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-event"  href="/users/admin/calendar/event/" >
                    <span class="nav-label">Submit an Event</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-classified-ad"  href="https://classifieds.scompapers.com/gwinnettdailypost"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a Classified Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-legal-advertisement"  href="/site/legals_notice.html" >
                    <span class="nav-label">Submit a Legal Advertisement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-advertisement"  href="https://classifieds.scompapers.com/gwinnettdailypost/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit an Advertisement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-an-obituary"  href="http://memoriams.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit an Obituary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-a-letter-to-the-editor"  href="https://www.gwinnettdailypost.com/site/forms/online_services/letter_editor/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit a Letter to the Editor</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-lower" class="tncms-region "><div id="tncms-block-441416" class="tncms-block footer-block-title-add-top-padding"><section id="block-441416" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441416 ">
        <div class="block-title-inner">
            <h4>
                
                Advertising
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-441450" class="tncms-block"><section id="block-441450" class="block emphasis-h3   " ><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav">
<ul id="footer-col-two-nav_menu" class="bullet-nav nav-list">
<li><a href="/classifieds/" >Classifieds</a></li>
<li><a href="http://www.gajobsource.com/gwinnett/">Jobs</a></li>
<li><a href="http://www.greateratlantaautos.com/" target="_blank" >Greater Atlanta Autos</a></li>
<li><a href="http://www.gahomesource.net" target="_blank">Real Estate</a></li>
<li><a href="/marketplace/" >Marketplace</a></li>
<li><a href="/classifieds/community/announcements/legal/" >Legals</a></li>
<li><a href="https://classifieds.scompapers.com/gwinnettdailypost/">Buy An Ad</a></a></ul></section></div></div>
    </div>
    <div id="footer-col-three" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-441444" class="tncms-block footer-social-block"><div class="follow-links-441444 default">
    
    <section id="block-441444" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441444 ">
        <div class="block-title-inner">
            <h4>
                
                Social
                
            </h4>
        </div>
    </div>
    <div class="block-note block-note-441444 text-muted">
        <p>Newsroom</p>
    </div>
</div><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/gwinnettdailypost/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/gwinnettdaily/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/gwinnett-daily-post" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/GwinnettDailyPost" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://instagram.com/gwinnettdailypost" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.gwinnettdailypost.com",
  "sameAs" : ["http://facebook.com/gwinnettdailypost/","https://twitter.com/gwinnettdaily/","https://www.linkedin.com/company/gwinnett-daily-post","https://www.youtube.com/user/GwinnettDailyPost","https://instagram.com/gwinnettdailypost"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-441445" class="tncms-block footer-social-block"><div class="follow-links-441445 default">
    
    <section id="block-441445" class="block emphasis-h3   " ><div class="clearfix">
    <div class="block-note block-note-441445 text-muted">
        <p>Sports</p>
    </div>
</div><ul class="list-inline">
        
            <li>
                <a href="http://www.facebook.com/gwinnettdailypostsports" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.twitter.com/gdpsports" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.gwinnettdailypost.com",
  "sameAs" : ["http://www.facebook.com/gwinnettdailypostsports","https://www.twitter.com/gdpsports"]
}
</script>
<div class="clearfix"></div></div></div>
        <div id="tncms-region-footer-col-three-lower" class="tncms-region "><div id="tncms-block-441419" class="tncms-block remove-bottom-margin footer-block-title-add-top-padding"><section id="block-441419" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441419 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Us
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-441449" class="tncms-block"><section id="block-441449" class="block emphasis-h3   " ><ul class="bullet-nav nav-list"><li><a href="/site/newsroom.html">Newsroom</a></li>
<li><a href="/site/advertise.html">Advertising</a></li>
<li><a href="/site/forms/web_help">Website Information</a></li>
<li><a href="/site/circulation.html">Circulation</a></li></ul>
<p>Phone: 770-963-9205<p>
<p>725 Old Norcross Road</br>
Lawrenceville, GA 30045</p></section></div></div>
    </div>
    <div id="footer-col-four" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-four" class="tncms-region "><div id="tncms-block-441412" class="tncms-block"><section id="block-441412" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441412 ">
        <div class="block-title-inner">
            <h4>
                
                Site Search
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-441440" class="tncms-block padding-bottom"><section id="block-441440" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-441440" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-441440" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-441440-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-441440-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-441440-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-441440').submit();
        return false;
    });

    $('#site-search-441440').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-441440 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-441440 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-441440-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
        <div id="tncms-region-footer-col-four-lower" class="tncms-region "><div id="tncms-block-441420" class="tncms-block remove-bottom-margin footer-block-title-add-top-padding"><section id="block-441420" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-441420 light">
        <div class="block-title-inner">
            <h4>
                
                Newsletters
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-441452" class="tncms-block"><section id="block-441452" class="block emphasis-h3   " ><ul class="bullet-nav nav-list">
<li><a href="/newsletters">News Edition</a></li>
<li><a href="/newsletters">Sports Edition</a></li>
<li><a href="/newsletters">Breaking News</a></li>
</ul></section></div><div id="tncms-block-509936" class="tncms-block remove-bottom-margin footer-block-title-add-top-padding"><section id="block-509936" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-509936 ">
        <div class="block-title-inner">
            <h4>
                
                SCNI Events
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-509938" class="tncms-block"><section id="block-509938" class="block emphasis-h3   " ><ul class="bullet-nav nav-list">
<li><a href="http://www.scnievents.com" target="_blank">SCNI Events</a></li>
<li><a href="http://www.goodtasteatlanta.com" target="_blank">Good Taste Gwinnett</a></li>
<!--li><a href="http://www.homefortheholidayexpo.com" target="_blank">Home for the Holiday Expo</a></li -->
<li><a href="http://www.generationsexpo.com" target="_blank">Generations Expo</a></li>
<li><a href="http://www.SCNIevents.com/kids_expo" target="_blank">All About Kids Expo</a></li></ul>
</section></div></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                  





            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-441422" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-441422"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Gwinnett Daily Post</a>, 725 Old Norcross Road Lawrenceville, GA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-458225" class="tncms-block hidden-lg hidden-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-458225" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458225');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc10086.add('act', dmpData);
	_cc10086.bcp();

            });
        });
    </script>
    
<!--<div style="width: 320px; position: fixed; bottom: 0px; height: 50px; z-index: 999; margin-left: -160px; left: 50%;">-->
<div id="tncms-region-fixed-ads" class="tncms-region "><div id="tncms-block-458225" class="tncms-block hidden-lg hidden-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-458225" class="tnt-ads dfp-ad" data-always-load="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-458225');
                        
                });
            </script>
        </div>
    </div>
</div></div>
<!--</div>-->

<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.68c227e3abfb699cd23b4f569cb997f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc10086.add('act', mailListData);
	_cc10086.bcp();
}); /*]]>*/</script>
<script>/*<![CDATA[*/ function dmpAction(dmpData) {	_cc10086.add('act', dmpData);
	_cc10086.bcp();
} /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/editorial/resources/scripts/tnt.poll.0c07cc44c239ce8e6bb4e613f0c651fc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/ads_dfp/resources/scripts/app/tnt.dfp.b2a45037f34b7d3f1caefdf37fdd121e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/discovery.2e4909ea738dd9517122f3cb821f8402.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/gwinnettdailypost.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc10086.add('act', serviceData);
	_cc10086.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc10086.add('act', dmpData);
	_cc10086.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>